Home > Community > Forums > Custom IC Design > SDL flow crash in 6.1?

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 SDL flow crash in 6.1? 

Last post Wed, Dec 20 2006 10:35 AM by archive. 1 replies.
Started by archive 20 Dec 2006 10:35 AM. Topic has 1 replies and 1161 views
Page 1 of 1 (2 items)
Sort Posts:
  • Wed, Dec 20 2006 10:35 AM

    • archive
    • Top 75 Contributor
    • Joined on Fri, Jul 4 2008
    • Posts 88
    • Points 4,930
    SDL flow crash in 6.1? Reply

    Hi All.
    We've tried to run the schematic driven layout flow in 6.1, but got a crash- has anybody else experienced this?

    Thanks
    Yaron


    Originally posted in cdnusers.org by kretch
    • Post Points: 0
  • Wed, Dec 20 2006 10:45 AM

    • archive
    • Top 75 Contributor
    • Joined on Fri, Jul 4 2008
    • Posts 88
    • Points 4,930
    RE: SDL flow crash in 6.1? Reply

    Well, I've not seen this problem - I've used VirtuosoXL a lot in IC610. Your problem is a bit non-specific - you problem need to provide more specific details, and I'd recommend contacting Cadence Customer Support so that they can help you resolve this issue.

    Regards,

    Andrew.


    Originally posted in cdnusers.org by adbeckett
    • Post Points: 0
Page 1 of 1 (2 items)
Sort Posts:
Started by archive at 20 Dec 2006 10:35 AM. Topic has 1 replies.