Home > Community > Forums > Digital Implementation > set_clock_groups

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 set_clock_groups 

Last post Thu, Apr 24 2008 3:55 PM by archive. 1 replies.
Started by archive 24 Apr 2008 03:55 PM. Topic has 1 replies and 1280 views
Page 1 of 1 (2 items)
Sort Posts:
  • Thu, Apr 24 2008 3:55 PM

    • archive
    • Top 75 Contributor
    • Joined on Fri, Jul 4 2008
    • Posts 88
    • Points 4,930
    set_clock_groups Reply

    seems that this sdc command (set_clock_groups) is not supported by default even in FE7.1 since I received message: WARN: (TCLCMD-1044) Command set_clock_groups is not supported.

    However, sourcelink has some note, which said that if you "setenv nativeCTECstrReader 1", CTE may recognize the command.

    Has any expert here tried this sdc command? Does it work well if we use "setenv nativeCTECstrReader 1"?  Why we need to "setenv nativeCTECstrReader 1" to use the comamnd? any negative impact to have nativeCTECstrReader=1?

    Thanks,

    Tongju


    Originally posted in cdnusers.org by Tongju
    • Post Points: 0
  • Fri, Apr 25 2008 10:54 AM

    • archive
    • Top 75 Contributor
    • Joined on Fri, Jul 4 2008
    • Posts 88
    • Points 4,930
    RE: set_clock_groups Reply

    Hi Tongju,

    I don't think this command will be supported until 8.1.

    - Kari


    Originally posted in cdnusers.org by Kari
    • Post Points: 0
Page 1 of 1 (2 items)
Sort Posts:
Started by archive at 24 Apr 2008 03:55 PM. Topic has 1 replies.