Home > Community > Forums > Digital Implementation > Using the Forum

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 Using the Forum 

Last post Wed, Mar 22 2006 5:45 AM by archive. 1 replies.
Started by archive 20 Jan 2006 12:19 PM. Topic has 1 replies and 1296 views
Page 1 of 1 (2 items)
Sort Posts:
  • Fri, Jan 20 2006 12:19 PM

    • archive
    • Top 75 Contributor
    • Joined on Fri, Jul 4 2008
    • Posts 88
    • Points 4,930
    Using the Forum Reply

    Welcome to the digital IC Place and Route forum; a place to keep your finger on the pulse of the latest software developments and happenings in the areas you care about most. Get to know the experts, both inside Cadence and in our worldwide Encounter user community. Ask your questions, get answers, and share best practices. Tell us what's on your mind...other users want to know what you think.

    This forum is not intended to be a substitute for Cadence customer support and/or documentation, but we do believe that it will be helpful and a way to tap into vast knowledge that exists in our user community. Of course, any software support, documentation and installation issues should also be directed to your preferred Cadence support channels.

    File attachments must use one of the following file extensions:.doc, .pdf, .html .zip, .il,.jpg,and .gif. Size limit on the attachments is 750KB. If you have questions or need help with attachments, send an email to community_moderator@cndusers.org


    Accounts of registered members of the former Encounter community have been moved over to this new community so no need to re-register. Questions and comments about the site can be posted on the general forum, Suggestions.


    Originally posted in cdnusers.org by Moderator
    • Post Points: 5
  • Wed, Mar 22 2006 5:45 AM

    • archive
    • Top 75 Contributor
    • Joined on Fri, Jul 4 2008
    • Posts 88
    • Points 4,930
    RE: Using the Forum Reply

    I've got every time a difference result when I ran placedesign (related to congestion) after I've changed some power grid even though the same placementguides have been used.
    My question is how can I specify the startpoint  (sheetfactor ??? ) so that the placedesign should start at the same point.

    Thanks.


    Originally posted in cdnusers.org by DN
    • Post Points: 0
Page 1 of 1 (2 items)
Sort Posts:
Started by archive at 20 Jan 2006 12:19 PM. Topic has 1 replies.