Home > Community > Forums > Custom IC Design

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

Custom IC Design Forum

Page 139 of 160     First ... 135136137138139140141142143 ... Last
  Topics   Replies     Views     Last Post  
Post Spectre Simulation using IBM_PDK and ARM Std Cell Libraries
started by canuck  on 18 Aug 2009 02:41 AM   
2 3122 By Andrew Beckett
20 Aug 2009 05:56 AM   
Post Assert checks with extracted views
started by MarkSummers  on 18 Aug 2009 07:52 AM   
0 688 By MarkSummers
18 Aug 2009 07:52 AM   
Post Encounter OpenAcces: problems with exporting design
started by konx  on 18 Aug 2009 01:11 AM   
0 932 By konx
18 Aug 2009 01:11 AM   
Post Noise simulation
started by Babler09  on 07 Aug 2009 01:40 PM   
1 1519 By Andrew Beckett
15 Aug 2009 11:27 PM   
Post FATAL (CMI-2010) : assertion failed in file 'param_shared.c' at line 2378
started by Chang  on 03 Aug 2009 02:51 PM   
1 1986 By Andrew Beckett
15 Aug 2009 11:18 PM   
Post about CDF parameters...
started by tkhan  on 11 Aug 2009 03:16 PM   
2 1539 By tkhan
12 Aug 2009 08:45 AM   
Post effective width less than zero?
started by whlinfei  on 03 Aug 2009 07:16 AM   
1 829 By modeling
07 Aug 2009 05:51 PM   
Post How I can plot directly a pdf - file without plotting a ps - file before
started by Peach99  on 04 Aug 2009 06:51 AM   
3 2984 By dmay
05 Aug 2009 07:57 AM   
Post problems with display settings
started by Peach99  on 30 Jul 2009 06:02 AM   
4 1673 By AMSamirj
04 Aug 2009 02:05 PM   
Post stop a spectre simulation having a break condition
started by Peach99  on 31 Jul 2009 04:02 AM   
3 1464 By Peach99
04 Aug 2009 06:35 AM   
Post Question about auCdl netlisting from the command line
started by SkillStudent  on 14 Apr 2009 03:43 PM   
1 1656 By AMSamirj
03 Aug 2009 11:46 PM   
Post unbound variable
started by tester  on 24 Jul 2009 09:07 AM   
2 1304 By tester
30 Jul 2009 08:12 AM   
Post problems with display settings
started by Peach99  on 30 Jul 2009 07:04 AM   
0 663 By Peach99
30 Jul 2009 07:04 AM   
Post ABS-235 Abstract Generator Error With Technology Data
started by danielmo  on 26 Jul 2009 06:11 PM   
2 1154 By danielmo
28 Jul 2009 04:45 PM   
Post How to create evenly spaced pins in Virtuoso?
started by Finn  on 20 Jul 2009 04:48 PM   
3 6117 By skillUser
27 Jul 2009 07:36 AM   
Post How to customize icfb start-up with 2 monitors?
started by AdamDaniels  on 23 Jul 2009 03:46 AM   
2 1530 By AdamDaniels
24 Jul 2009 05:27 AM   
Post setting up stimuli
started by whlinfei  on 23 Jul 2009 01:39 AM   
1 1839 By Andrew Beckett
23 Jul 2009 01:46 AM   
Post sweeping w/L ratio
started by whlinfei  on 22 Jul 2009 01:04 AM   
4 1938 By tkhan
22 Jul 2009 04:54 AM   
Post (VCAR) How to route mosfet diffusion regions?
started by mike207  on 21 Jul 2009 07:04 PM   
1 1031 By tkhan
21 Jul 2009 07:31 PM   
Post problem with choosing device
started by whlinfei  on 21 Jul 2009 12:16 AM   
1 775 By tkhan
21 Jul 2009 07:56 AM   

Page 139 of 160     First ... 135136137138139140141142143 ... Last

There are 1988 guest(s) and 3 member(s) online:
milind0y, Andrew Beckett, References4U

Most Active Users
1. Andrew Beckett (6813)   

Community Guidelines
The Cadence Design Communities support Cadence users and technologists interacting to exchange ideas, news, technical information, and best practices to solve problems and get the most from Cadence technology. The community is open to everyone, and to provide the most value, we require participants to follow our Community Guidelines that facilitate a quality exchange of ideas and information. By accessing, contributing, using or downloading any materials from the site, you agree to be bound by the full Community Guidelines.