Home > Community > Forums > Custom IC Design

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

Custom IC Design Forum

Page 131 of 161     First ... 127128129130131132133134135 ... Last
  Topics   Replies     Views     Last Post  
Post How to modify Pcell Transistor's metal/contacts?
started by Aramsh  on 11 Feb 2010 02:23 PM   
6 2274 By Aramsh
16 Feb 2010 07:38 PM   
Post Problem in using AMS simulator in CADENCE Virtuoso ADE
started by ericliu  on 11 Feb 2010 04:04 PM   
2 1648 By Andrew Beckett
16 Feb 2010 02:12 PM   
Post Spectre custom model
started by pitter  on 16 Feb 2010 12:18 AM   
1 855 By Andrew Beckett
16 Feb 2010 01:55 PM   
Post problem with mmsim61
started by minci  on 11 Feb 2010 03:00 PM   
6 3716 By Tawna
13 Feb 2010 12:23 AM   
Post Schematic entry parameter as a function of instance name
started by yoyega  on 02 Feb 2010 05:33 PM   
7 2962 By yoyega
12 Feb 2010 02:39 PM   
Post CIW > File > Import > Verilog... fails to create schematics (portOrder property?)
started by skylerweaver  on 12 Feb 2010 12:34 AM   
1 4233 By Quek
12 Feb 2010 12:12 PM   
Post CDF parameters
started by simbamford  on 10 Feb 2010 03:55 PM   
3 1823 By simbamford
11 Feb 2010 08:00 PM   
Post Pole-Zero analysis
started by archive  on 22 Sep 2006 04:27 PM   
7 6296 By Andrew Beckett
11 Feb 2010 11:34 AM   
Post How to get total bind keys list
started by lakki  on 10 Feb 2010 10:48 AM   
4 3491 By skillUser
11 Feb 2010 12:42 AM   
Post Symbol view information in text format
started by AnnaS  on 03 Feb 2010 05:43 PM   
7 2769 By AnnaS
10 Feb 2010 02:47 PM   
Post spectre turbo in ocean
started by jugemu1234  on 10 Feb 2010 05:56 AM   
6 2080 By jugemu1234
10 Feb 2010 11:33 AM   
Post How to identify version of simulator?
started by KumarMK  on 10 Feb 2010 08:09 AM   
2 1502 By Ramkumar M
10 Feb 2010 09:38 AM   
Post "Shape information" utility in Virtuoso 6.1
started by Aramsh  on 09 Feb 2010 07:19 PM   
6 1869 By Aramsh
09 Feb 2010 10:50 PM   
Post Cadence 6.1.0 NCSU kit error :ERROR (OSSHNL-116)
started by kumarghz  on 09 Feb 2010 04:17 AM   
1 3871 By Quek
09 Feb 2010 05:15 AM   
Post Running Monte Carlo from Ocean Script
started by kumarp  on 06 Feb 2010 06:44 AM   
2 1762 By kumarp
09 Feb 2010 02:44 AM   
Post net at the Schematic Composer
started by xyxel  on 08 Feb 2010 11:37 PM   
1 724 By skillUser
08 Feb 2010 11:45 PM   
Post Mark net is not tracing
started by maven7783  on 25 Jan 2010 06:04 PM   
4 2226 By Andrew Beckett
08 Feb 2010 01:23 PM   
Post Relative coordinates
started by rdohanyos  on 02 Feb 2010 02:15 AM   
3 1049 By Andrew Beckett
08 Feb 2010 01:14 PM   
Post How to use Verilog transistor model in Spectre (Cadence 6.1.3)
started by wookah  on 05 Feb 2010 07:25 PM   
1 2179 By Andrew Beckett
05 Feb 2010 07:38 PM   
Post Problem plotting waveforms inside AE
started by BradW  on 05 Feb 2010 08:42 AM   
1 989 By Andrew Beckett
05 Feb 2010 06:18 PM   

Page 131 of 161     First ... 127128129130131132133134135 ... Last

There are 526 guest(s) and 1 member(s) online:
CYoung

Most Active Users


Community Guidelines
The Cadence Design Communities support Cadence users and technologists interacting to exchange ideas, news, technical information, and best practices to solve problems and get the most from Cadence technology. The community is open to everyone, and to provide the most value, we require participants to follow our Community Guidelines that facilitate a quality exchange of ideas and information. By accessing, contributing, using or downloading any materials from the site, you agree to be bound by the full Community Guidelines.