Home > Community > Forums > Custom IC Design

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

Custom IC Design Forum

Page 130 of 160     First ... 126127128129130131132133134 ... Last
  Topics   Replies     Views     Last Post  
Post "Shape information" utility in Virtuoso 6.1
started by Aramsh  on 09 Feb 2010 07:19 PM   
6 1838 By Aramsh
09 Feb 2010 10:50 PM   
Post Cadence 6.1.0 NCSU kit error :ERROR (OSSHNL-116)
started by kumarghz  on 09 Feb 2010 04:17 AM   
1 3821 By Quek
09 Feb 2010 05:15 AM   
Post Running Monte Carlo from Ocean Script
started by kumarp  on 06 Feb 2010 06:44 AM   
2 1753 By kumarp
09 Feb 2010 02:44 AM   
Post net at the Schematic Composer
started by xyxel  on 08 Feb 2010 11:37 PM   
1 715 By skillUser
08 Feb 2010 11:45 PM   
Post Mark net is not tracing
started by maven7783  on 25 Jan 2010 06:04 PM   
4 2200 By Andrew Beckett
08 Feb 2010 01:23 PM   
Post Relative coordinates
started by rdohanyos  on 02 Feb 2010 02:15 AM   
3 1038 By Andrew Beckett
08 Feb 2010 01:14 PM   
Post How to use Verilog transistor model in Spectre (Cadence 6.1.3)
started by wookah  on 05 Feb 2010 07:25 PM   
1 2161 By Andrew Beckett
05 Feb 2010 07:38 PM   
Post Problem plotting waveforms inside AE
started by BradW  on 05 Feb 2010 08:42 AM   
1 978 By Andrew Beckett
05 Feb 2010 06:18 PM   
Post Hierarchy delimiter and path suddenly changes in PSF
started by BradW  on 22 Jan 2010 08:25 PM   
5 2051 By Andrew Beckett
05 Feb 2010 06:15 PM   
Post Exporting LEF format file from layout library
started by shushan  on 04 Feb 2010 12:37 PM   
8 2722 By shushan
05 Feb 2010 04:28 PM   
Post Not able to generate the antenna info for hard blocks
started by tswong  on 18 Jan 2010 10:12 AM   
13 3645 By Quek
05 Feb 2010 11:56 AM   
Post Label Option form not displaying
started by jrem  on 04 Feb 2010 03:25 AM   
2 1044 By Marc Heise
04 Feb 2010 01:14 PM   
Post Spectre internal error
started by kbhow  on 03 Feb 2010 10:54 AM   
1 1314 By Andrew Beckett
03 Feb 2010 02:32 PM   
Post psrr for oscillator
started by jugemu1234  on 03 Feb 2010 05:54 AM   
1 1617 By Andrew Beckett
03 Feb 2010 10:40 AM   
Post problem in spectre
started by minci  on 01 Feb 2010 09:05 PM   
8 4952 By minci
02 Feb 2010 09:31 PM   
Post Virtuoso Crash IC6.1.3.500.14 (32-bit)
started by sgs9  on 01 Feb 2010 11:05 AM   
2 1897 By Andrew Beckett
02 Feb 2010 02:27 AM   
Post "None of the properties 'lastSchematicExtraction' or 'syLastExtraction' was found" problem
started by archive  on 12 Nov 2007 06:45 PM   
6 4526 By Andrew Beckett
01 Feb 2010 06:31 PM   
Post problems with calibre lvs
started by Francy  on 13 Jan 2010 03:20 PM   
1 2265 By tkhan
01 Feb 2010 04:32 AM   
Post ADE L | post-layout simulation | input.scs error
started by Rbaca  on 29 Jan 2010 05:18 AM   
4 3085 By Quek
30 Jan 2010 07:04 AM   
Post ADE-L asking for license when using "schematic menus"
started by tkhan  on 15 Jan 2010 08:37 PM   
7 2613 By tkhan
20 Jan 2010 07:24 PM   

Page 130 of 160     First ... 126127128129130131132133134 ... Last

There are 1154 guest(s) and 1 member(s) online:
Seetharaman

Most Active Users


Community Guidelines
The Cadence Design Communities support Cadence users and technologists interacting to exchange ideas, news, technical information, and best practices to solve problems and get the most from Cadence technology. The community is open to everyone, and to provide the most value, we require participants to follow our Community Guidelines that facilitate a quality exchange of ideas and information. By accessing, contributing, using or downloading any materials from the site, you agree to be bound by the full Community Guidelines.