Home > Community > Tags > EDI11/Linux
 
Login with a Cadence account.
Not a member yet?
Create a permanent login account to make interactions with Cadence more conveniennt.

Register | Membership benefits
Get email delivery of the Cadence blog (individual posts).
 

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

EDI11,Linux

  • version `GLIBC_2.4' not found

    If you get a cryptic linux error message similar to: < application >: /lib/tls/ libc.so.6: version `GLIBC_2.4' not found (required by < library >) or < application >: /lib64/tls/ libc.so.6: version `GLIBC_2.4' not found (required by < library >) while running a 2011/2012...
    Posted to Announcements (Forum) by kifof on Fri, Jul 29 2011
Page 1 of 1 (1 items)