Home > Community > Tags > ADE/5.1.14
 
Login with a Cadence account.
Not a member yet?
Create a permanent login account to make interactions with Cadence more conveniennt.

Register | Membership benefits
Get email delivery of the Cadence blog (individual posts).
 

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

ADE,5.1.14

  • "Error(s) found during netlisting. The netlist may be corrupt"

    Hi, I'm using IC5.1.41 and everytime I start a new simulation, I get this error message. Even when the circuit has not been changed. One example is that, suppose I start an ADE session with design 1, which has been checked and saved (with no errors/warnings); run a simulation and then close the design...
    Posted to Custom IC Design (Forum) by NcfC on Thu, May 30 2013
  • ADE Licence Management

    I am looking for a way to manage our ADE licence such that it is released once user A is done with his task and user B can grab the licence without waiting for user A to manually checkin the licence. Is there an environment variable that I can set using the envSetVal("asimenv[.partition]" "variable"...
    Posted to Custom IC Design (Forum) by Xegotronix on Mon, Sep 12 2011
  • Why OCEAN script produce different analysis result from ADE?

    Hi, I uses a scripts to analyze phase noise of a VCO at different control voltage. I found some data points are significantly different from ADE produced. Then I saved script in ADE and load the script in ocean. The phase noise calculated with ocean script is -80. But at ADE, it is -100. Anyone can tell...
    Posted to Custom IC Design (Forum) by datao on Thu, Jul 7 2011
  • AC vs. PZ analysis

    I have a complex opamp model built using ideal sources (no transistors models). I am interested in frequency response, so tried both AC and PZ analysis, to check the dominant pole (-3 dB), resulting as: AC @ 59.24 MHz , and PZ @ 60.18 MHz. This is fairly close, then i compensate the model (miller compensation...
    Posted to Custom IC Design (Forum) by ASICnm on Wed, Apr 20 2011
  • setup Distibuted processing in ADE L

    I'm installed ic5141( subversion 135) on rhel5 and configured SGE 6U4 Have queue on SGE cluster: all.q (8 hosts) 2host.q (2 hosts) I have read the distproc.pdf file I'm vi a queue_config_file for flowing all.q 8 2host.q 2 I hat to set :setenv LBS_CLUSTER_MASTER mnode ; setenv LBS_BASE_SYSTEM...
    Posted to Custom IC Design (Forum) by edafans on Mon, Apr 11 2011
  • About the spectre pss problem

    Hi, deal all: I use the old version of spectre (ver 5.10.41), when I do a vco pss analysis , I found the spectre can't catch the frequency of the vco. For example , before the pss analysis a run a tran analysis. measure the freq=1.4617G(when the vco have reach the stable state);but in the following...
    Posted to Custom IC Design (Forum) by kivvzhou on Mon, Mar 15 2010
  • problem with mmsim61

    i've just finished the installation of cadence ic5141 and mmsim61 and configuration. when i simulating a simple inverter circuit in ADE,it gives the error messages below: cpp: unrecognized option `-$' Environment variable: SPECTRE_DEFAULTS=-E Command line: /usr/eda/cadence/MMSIM61/tools.lnx86...
    Posted to Custom IC Design (Forum) by minci on Thu, Feb 11 2010
Page 1 of 1 (7 items)