Home > Community > Search
Login with a Cadence account.
Not a member yet?
Create a permanent login account to make interactions with Cadence more conveniennt.

Register | Membership benefits

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 Community Search 

Page 1 of 1 (3 items)
  • IC5.1.41 and IC6.1.3
    Hello everyone, we are using IC5.1.41 on our systems (CentOS 5.5) but we have to upgrade to the 6.1.3 version. At first, we need to use both versions. Please, can you give me some help about how setting the environment (I mean, e.g., the environmental variables) for this?    
    Posted to Custom IC Design (Forum) by pecola on Mon, Sep 27 2010
  • Re: Spectre simulation error
     Yes, you're right. I fixed it! Thank you
    Posted to Custom IC Design (Forum) by pecola on Wed, Sep 22 2010
  • Re: Spectre simulation error
    Hi, I'm trying to run Cadence 5.1.41 Analog environment on CentOS 5.5. I have got the following message error running spectre /home/User/Cadence5.1.41/MMSIM7.11/tools.lnx86/spectre/bin/32bit/spectre: error while loading shared libraries: libelf.so.1: wrong ELF class: ELFCLASS64 Please, could you explain how to fix it?
    Posted to Custom IC Design (Forum) by pecola on Tue, Sep 21 2010
Page 1 of 1 (3 items)