Home > Community > Search
Login with a Cadence account.
Not a member yet?
Create a permanent login account to make interactions with Cadence more convenient.

Register | Membership benefits

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 Community Search 

Page 1 of 1 (1 items)
  • tk plugin error in ncsim
    Hi, Can anyone help us? We've already installed tk and tcl at '/usr/local/lib/tcl8.4' and '/usr/local/lib/tk8.4'. And 'libtk8.4.so' under /usr/local/lib/ But, when trying to use tk in the simulator each Tk command (e.g:tk_getOpenFile), result the below error.  Thanks, 
    Posted to Functional Verification (Forum) by NormanW on Thu, Sep 6 2012
Page 1 of 1 (1 items)