Home > Community > Search
Login with a Cadence account.
Not a member yet?
Create a permanent login account to make interactions with Cadence more conveniennt.

Register | Membership benefits

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 Community Search 

Page 1 of 1 (6 items)
  • Re: about assura error
    Hi ~ Quek Thank you for your help~ I have updated new version of assura, it can work normally now. Best regards
    Posted to Custom IC Design (Forum) by CCH01 on Mon, Nov 1 2010
  • about assura error
    Hi~all I met a problem about Assura recently. I installed Assura 3.17 with IC 5141_USR6 on CENTOS 5.3 x86_64. When I want to execute DRC with Assura, it will show the DRC failed the logfile said that "/usr/cad/cadence/ASSURA/cur/tools/assura/bin/32bit/assura: error while loading shared libraries: libm.so.6: cannot open shared object file: No ...
    Posted to Custom IC Design (Forum) by CCH01 on Wed, Oct 20 2010
  • Error with undifined model
    Hello everyone!! I met a problem when I use resistor models of IBM PDK to simulation on spectre. The error message is about " xxx is an instance of an undefined model self_heat_curr. " It couldn't normally simulation with all resistor models in PDK, and it always show the same error message below.   Error found by spectre in ...
    Posted to Custom IC Design (Forum) by CCH01 on Tue, Jul 6 2010
  • Re: Spectre simulation error
    Hi Andrew~~thank you for your advice. Your experience is very useful~~~  I can use the program normally now!!! Best Regards
    Posted to Custom IC Design (Forum) by CCH01 on Wed, Jun 23 2010
  • Re: Spectre simulation error
    Hi tkhan~thank you for your help!! I have fixed the libelf.so.1 problem!! But, there is another problem when I Exit CIW my terminal windows will show " libgcc_s.so.1 must be installed for pthread_cancel to work", is it ignorable ? How can I fix this problem? Best Regards
    Posted to Custom IC Design (Forum) by CCH01 on Tue, Jun 22 2010
  • Spectre simulation error
    Hello everyone~ I just install MMSIM7.1 with IC5141_USR6 and try to simulation a simple circuit, but when I finish all settings go "netlist and run". It stopped at CIW and showed the following message "errors encountered during simulation. the simulator run log has not been generated. Possible cause could be an invalid command ...
    Posted to Custom IC Design (Forum) by CCH01 on Tue, Jun 22 2010
Page 1 of 1 (6 items)