Home > Community > Search
Login with a Cadence account.
Not a member yet?
Create a permanent login account to make interactions with Cadence more convenient.

Register | Membership benefits

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 Community Search 

Page 1 of 1 (4 items)
  • Re: VerilogA Problem in MMSIM-7.1
    Hi Andrew, The problem is that we bought Cadence through Europractice (http://www.europractice-ic.com/), so the only version we hace access is MMSIM 7.1 HF188 (http://www.europractice.stfc.ac.uk/software/cadence_09_10.html). Moreover, I can't register in this web with our license server ID as it is not acepted. We'll ask then to ...
    Posted to Custom IC Design (Forum) by Winglet on Tue, May 25 2010
  • Re: VerilogA Problem in MMSIM-7.1
    Hello Andrew! I have some good news regarding this topic. The problem was that we could simulate some verilog blocks but it fails with 3 specific ones. Then, we tried to simulate those ones in another computer where we have Cadence installed, and it worked. The diference between those machines is that we have an older version of MMSIM (7.01) ...
    Posted to Custom IC Design (Forum) by Winglet on Tue, May 18 2010
  • Re: VerilogA Problem in MMSIM-7.1
    Hello Andrew, Thanks for your fast response. Sorry, I forgot to add that info. We're using MMSIM 7.11 and IC5.1.41 (Cadence 2009-2010 IC package -  icfb 5.1.0 subversion: 5.10.41.500.6.137) within Linux Fedora 11 and with TSMC 0.18um Design Kit loaded. Anyway, I'll contact with Cadence Customer Support with the steps ...
    Posted to Custom IC Design (Forum) by Winglet on Fri, May 14 2010
  • Re: VerilogA Problem in MMSIM-7.1
    Hi !! I'm having a problem when trying to simulate a verilogA block. Gcc seems to be correctly installed and detected by MMSIM. We're using MMSIM 7.11 and IC5.1.41 (Cadence 2009-2010 IC package -  icfb 5.1.0 subversion: 5.10.41.500.6.137) within Linux Fedora 11 and with TSMC 0.18um Design Kit loaded. This error is ...
    Posted to Custom IC Design (Forum) by Winglet on Fri, May 14 2010
Page 1 of 1 (4 items)