Home > Community > Forums > Custom IC SKILL > Unable to get default via spacings and enclosure

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 Unable to get default via spacings and enclosure 

Last post Wed, Jan 2 2013 4:35 AM by Andrew Beckett. 1 replies.
Started by Sarvani 02 Nov 2012 03:52 AM. Topic has 1 replies and 754 views
Page 1 of 1 (2 items)
Sort Posts:
  • Fri, Nov 2 2012 3:52 AM

    • Sarvani
    • Top 75 Contributor
    • Joined on Mon, Mar 12 2012
    • VIZAG, Andhra Pradesh
    • Posts 112
    • Points 1,920
    Unable to get default via spacings and enclosure Reply

     Hi all,

               I didn't able to get dafault enclosure and cutspacings of via in layout(IC5141). When I invoke the tool in same directory with others user Id( colleague ) then it able to get those values. Please let me know what's the problem.

    Thank You,

    Sarvani.

    • Post Points: 20
  • Wed, Jan 2 2013 4:35 AM

    Re: Unable to get default via spacings and enclosure Reply

     Sarvani,

    I don't understand your question. What exactly are you doing? Are you using some SKILL code to get these default enclosure and cut spacings? Your question is rather vague...

    Andrew

    • Post Points: 5
Page 1 of 1 (2 items)
Sort Posts:
Started by Sarvani at 02 Nov 2012 03:52 AM. Topic has 1 replies.