Home > Community > Forums > Custom IC SKILL > error in running LVS

Email

* Required Fields

Recipients email * (separate multiple addresses with commas)

Your name *

Your email *

Message *

Contact Us

* Required Fields
First Name *

Last Name *

Email *

Company / Institution *

Comments: *

 error in running LVS 

Last post Mon, Mar 26 2012 5:41 PM by Quek. 1 replies.
Started by Aritra 26 Mar 2012 06:27 AM. Topic has 1 replies and 1599 views
Page 1 of 1 (2 items)
Sort Posts:
  • Mon, Mar 26 2012 6:27 AM

    • Aritra
    • Top 200 Contributor
    • Joined on Thu, Apr 22 2010
    • Howrah, West Bengal
    • Posts 42
    • Points 775
    error in running LVS Reply

    Hi ,

          I am tring to run LVS in ASSURA. It is failing & error file says :

    "*WARNING Corrupted type field (0x0x4f35d) at 0x0x4880cf8 in file <file location>layout.cdb

     *WARNING bad type table pointer 0x0x2a91d0004f35d at 0x0x4880cf8 "

    Please help. I have no clue how to solve it.

    Filed under:
    • Post Points: 20
  • Mon, Mar 26 2012 5:41 PM

    • Quek
    • Top 10 Contributor
    • Joined on Wed, Oct 14 2009
    • Singapore, 00-SG
    • Posts 1,070
    • Points 16,280
    Re: error in running LVS Reply

    Hi Aritra

    Would you please retry using latest version of Assura? If it still gives the same error, please file a service request to your local Cadence support. Thanks.

    Best regards
    Quek

    • Post Points: 5
Page 1 of 1 (2 items)
Sort Posts:
Started by Aritra at 26 Mar 2012 06:27 AM. Topic has 1 replies.